Клубный форум полоседан -30% на кузовной remont-polo.ru






Начать новую тему Ответить на тему  [ 1 сообщение ] 
Автор Сообщение
Не в сети

Зарегистрирован: 03 июл 2017, 11:05
Сообщения: 1
Откуда: Moscow
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
добрый день!
на моем рапиде 15 года, мотор 1.6 CFNA , пробег 12 (!) тысяч километров появился стук при старте после длительной (ночь, например) стоянки. Больше 12 часов. Стук затихает примерно через 30-60 секунд работы двигателя, совсем уходит через минуту-другую. Если машина стоит несколько часов, остывая до уличной температуры, ничего нет.
Первое, что приходит в голову - уходит масло из гидрокомпенсаторов.
Совсем-совсем недавно делали ТО-2 у офиц. дилера, все расходники были их, масло было "кастрол" 5w30, залили shell 5w40. к ним же ездил на диагностику. По итогу - дилер не знает, что это может быть, и с чем связано. По моей просьбе поменяли еще раз масленый фильтр (я думал сливной клапан не держит), ничего не изменилось. Предлагать что-то дальше делать не предлагает, говорит что смысла разбирать что-то не видят, в заказ-наряде пишут поменять топливо и делать длительный тест-драйв. Бензин последнее время с ГПН 95 и G-95.
Как мне кажется, для гидриков 12 тысяч мал пробег...
Накидайте конструктива, куда копать?..
гарантия кончилась, 2 года и такая фигня..


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ 1 сообщение ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: