Клубный форум полоседан -30% на кузовной remont-polo.ru






Начать новую тему Ответить на тему  [ Сообщений: 6 ] 
Автор Сообщение
Не в сети

Зарегистрирован: 24 окт 2016, 17:16
Сообщения: 6
Благодарил (а): 0 раз.
Поблагодарили: 1 раз.
Всем привет. У меня загарелся знак аккумулятора. Кто сталкивался или подскажите что сделать.

Загорелся знак аккумулятора


 Профиль  
 
 


Не в сети
Аватара пользователя

Зарегистрирован: 07 ноя 2016, 19:15
Сообщения: 0
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Генератор не даёт зарядку


 Профиль  
 
 


Не в сети
Аватара пользователя

Зарегистрирован: 06 фев 2017, 09:52
Сообщения: 0
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Пошатай клема на генераторе .может контакт плохой, смотри щётки ,диодный мост.


 Профиль  
 
 


Не в сети
Аватара пользователя

Зарегистрирован: 31 окт 2016, 08:53
Сообщения: 22
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Побегал Рапид!)))


 Профиль  
 
 


Не в сети
Аватара пользователя

Зарегистрирован: 23 окт 2016, 00:55
Сообщения: 5
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
Да пробег зачетный))


 Профиль  
 
 


Не в сети
Аватара пользователя

Зарегистрирован: 10 дек 2016, 09:42
Сообщения: 9
Благодарил (а): 0 раз.
Поблагодарили: 0 раз.
У меня к 100 к подходит. Еще 60 по ходу. На логане была такая фигня. Тоже где то на 160-180 к. Перебирали гену. Согласен с ильнуром. Щетки или мост.


 Профиль  
 
 


Показать сообщения за:  Поле сортировки  
Начать новую тему Ответить на тему  [ Сообщений: 6 ] 


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти: